Hoşgeldiniz
WMS'ye hoşgeldiniz!

Script Gönderin
Sponsor Alanı
Çok İndirilenler

Son Güncelleme: 19.09.2017 12:00

[Çözüm] Sunucunun Güvenlik Sertifikası Henüz Geçerli Değil! Uyarısı

Merhaba arkadaşlar, bir kaç gün önce başıma gelen bir olay bu. Google accounta giriş yapmaya çalıştığımda Sunucunun Güvenlik Sertifikası Henüz Geçerli Değil! Uyarısı ile karşılaşıyordum. Bunun sebebi bilgisayarınızın sistem tarihinin eski bir tarih olmasıdır.

Eğer sizde böyle bir hata ile karşılaşıyorsanız, bilgisayar saatinizi kontrol edip tekrar deneyiniz.

Bir önceki scripti başlıklı adresinden görebilirsiniz.

Etiketler: , ,
Duyurular
Sponsor Alanı
Son Yorumlar