Sözlük Sistemi

Go Back   WM Scripti - Webmaster Forumu > Diğer Konular > Güncel

mesaj gönder
 
LinkBack Seçenekler Stil
  #1  
Alt 17 Ocak 2012, 16:38
Aydın - ait Kullanıcı Resmi (Avatar)
Yönetici
 
Üyelik tarihi: 03 Ocak 2012
Bulunduğu yer: Trabzon
Mesajlar: 104
Standart [Çözüm] Sunucunun Güvenlik Sertifikası Henüz Geçerli Değil! Uyarı

Merhaba arkadaşlar, bir kaç gün önce başıma gelen bir olay bu. Google accounta giriş yapmaya çalıştığımda Sunucunun Güvenlik Sertifikası Henüz Geçerli Değil! Uyarısı ile karşılaşıyordum. Bunun sebebi bilgisayarınızın sistem tarihinin eski bir tarih olmasıdır.

Eğer sizde böyle bir hata ile karşılaşıyorsanız, bilgisayar saatinizi kontrol edip tekrar deneyiniz.
__________________
Sponsor Reklam
  #2  
Alt 18 Ocak 2012, 23:30
Yeni Üye
 
Üyelik tarihi: 18 Ocak 2012
Mesajlar: 1
Standart

teşekkürler sayenizde çözdüm sorunu
Copyright ©2009 - 2014 Tüm Hakları Saklıdır.

Bu site DMCA lisansı ile korunmaktadır. İçerikler kaynak belirtilmeden kopyalanamaz. DMCA.com
  • Yararlı Linkler